sickday
  • Posts: 58
  • Joined: 8/5/2019
Hi,
which version/software can be used to access this forum?

Thanks
BR
Bernd
2015 Audi A4 TDI, MMI HN+, ASS + Eton, RSNAV 8.8" Android 7, Hardware Version 3
erik83
  • Posts: 91
  • Joined: 8/5/2019
Tapatalk support doesn’t look too promising from reading this https://github.com/YAFNET/YAFNET/issues/68 
Not associated to RSNav, just a community member helping.
2012 A5 2.0 TFSI Quattro (B8.5), MMI 3G BNav (EU)
RSNav 10.25" Hardware 3 , Android 6, System: M8.q5.2.0.1.04122016, MCU: 7.6.1212, CAN: Q5.V2.0.2.181226
Forum Jump  
  • You cannot post new topics in this forum.
  • You cannot reply to topics in this forum.
  • You cannot delete your posts in this forum.
  • You cannot edit your posts in this forum.
  • You cannot create polls in this forum.
  • You cannot vote in polls in this forum.